Moto qui ne démarre pas

Modérateur : Modérateurs

Avatar du membre
laura_H51
vilain petit canard
vilain petit canard
Messages : 488
Enregistré le : 17 janvier 2014, 18:49
Ma bécane : Duke 390
Contact :

Re: Moto qui ne démarre pas

Message par laura_H51 » 24 août 2016, 15:36

pas du tout, j'aime la deep

:aryane:

Avatar du membre
Scrat
chasseur de taupes
chasseur de taupes
Messages : 5021
Enregistré le : 19 septembre 2012, 00:00
Ma bécane : Rrrr
Localisation : 5-6 BZH

Re: Moto qui ne démarre pas

Message par Scrat » 24 août 2016, 15:41

Johnny Deep ??? lool lool

Avatar du membre
Igeul Hoffzerod
pilote de lignes droites
pilote de lignes droites
Messages : 6967
Enregistré le : 19 septembre 2012, 00:00
Ma bécane : Triumph Power !
Localisation : tanger

Re: Moto qui ne démarre pas

Message par Igeul Hoffzerod » 24 août 2016, 17:03

Il s est fait opere ? :aryane:

Avatar du membre
homestell666
poseur de coude
poseur de coude
Messages : 11690
Enregistré le : 16 novembre 2012, 10:54
Ma bécane : 1290R 2017 White
Localisation : Mayenne (53)

Re: Moto qui ne démarre pas

Message par homestell666 » 24 août 2016, 18:15

Non deep elle a dit, elle aime les trucs profond quoi! lool
Plus tu penches, moins tu tombes de haut!
Image

Avatar du membre
laura_H51
vilain petit canard
vilain petit canard
Messages : 488
Enregistré le : 17 janvier 2014, 18:49
Ma bécane : Duke 390
Contact :

Re: Moto qui ne démarre pas

Message par laura_H51 » 26 août 2016, 08:08

:aryane:
bon allez c'est good elle démarre. j'essaye de pondre un tuto incessamment sous peu :arybinouse: bisous les loulous

Avatar du membre
homestell666
poseur de coude
poseur de coude
Messages : 11690
Enregistré le : 16 novembre 2012, 10:54
Ma bécane : 1290R 2017 White
Localisation : Mayenne (53)

Re: Moto qui ne démarre pas

Message par homestell666 » 26 août 2016, 10:00

Trop cool!!!!!!
Plus tu penches, moins tu tombes de haut!
Image

Avatar du membre
Njüt
pilote de bac à sable
pilote de bac à sable
Messages : 3474
Enregistré le : 18 septembre 2012, 00:00
Ma bécane : Orbea Alma !
Localisation : Gévaudan

Re: Moto qui ne démarre pas

Message par Njüt » 26 août 2016, 12:40

bon ben c'était pas un "chouchou" oublié dans le moteur non plus :aryane:
Image OCG Image

Avatar du membre
laura_H51
vilain petit canard
vilain petit canard
Messages : 488
Enregistré le : 17 janvier 2014, 18:49
Ma bécane : Duke 390
Contact :

Re: Moto qui ne démarre pas

Message par laura_H51 » 26 août 2016, 12:53

lool

Répondre