Moto qui cale quand j'embraye

Modérateur : Modérateurs

DeProfundis
vilain petit canard
vilain petit canard
Messages : 334
Enregistré le : 03 février 2014, 15:13
Ma bécane : RC8R

Re: Moto qui cale quand j'embraye

Message par DeProfundis » 08 novembre 2018, 09:28

Non ce n'est pas stable mais tu peux plus ou moins avoir un ordre de valeur équivalent.
C'est difficile à dire si les 10hpa de départ d'écart se retrouve sur la mesure à 380 hpa, essayes d'équilibrer les valeurs des sondes cyl 1 et cyl 2.

L'idéal est d’utiliser un dépressiomètre externe.

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 10 novembre 2018, 17:26

Bon ba j'ai fait la synchro sur TuneEcu dans l'onglet "Tests", moteur chaud (entre 70° et 90°) et allumé et j'ai pu obtenir la même valeur sur le cyl 1 et le cyl 2 (réglage très précis la vis de synchro est très sensible)

Et quand je coupe le moteur j'ai pile 10 hPa d'écart entre le cyl 1 et le cyl 2

Et j'ai 0,62 de TPS en "Réglage cable d'accélérateur"


Questions:

-Je trouve le ralenti trop élevé depuis que j'ai rajouté 50 t/m sur la carto donc je pense que je vais remettre la valeur d'origine j’espère que sa va pas modifier mon réglage synchro ?

-Et j'ai une autre question c'est préférable que je laisse les sonde O2 "activé" ou "désactivé" sur un pot non catalysé ?

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 11 novembre 2018, 17:57

Bon j'ai pu essayer la moto depuis le réglage synchro et j'ai remis le ralenti d'origine de la carto Akra la moto tourne rond c'est impressionnant :ary0_0:

C'est le jour et la nuit c'est une autre moto la conduite est top j'ai plus de calage, à-coups à bas régime bref elle tourne comme une horloge la synchro étais vraiment nécessaire !

J'ai revérifier la synchro sur TuneEcu après avoir été rouler.
Moteur allumé et chaud, elle na pas bougé d'un poil j'ai toujours les même valeur identique sur chaque cylindres et quand j'éteint le moteur j'ai pile 10 hPa d'écart

Merci à vous de vôtres patience pour m'avoir aidé :arymerci:



Petite question:

Certaines personnes disent de supprimer les sondes O2 sur un pot non catalysé car elle serais responsable du calage à bas régime
et
D'autres disent de les laisser car sa risque de casser le moteur avec le temps même sur un pot non catalysé

Donc je sais pas trop quoi en penser :arygne:

Avatar du membre
Valhnad
poseur de coude
poseur de coude
Messages : 10824
Enregistré le : 15 décembre 2012, 17:58
Ma bécane : Buell XB12Ss 2008
Localisation : Seine et Marne (77)

Re: Moto qui cale quand j'embraye

Message par Valhnad » 11 novembre 2018, 18:15

Pouvoir déjà vu le réglage de la synchro en direct, rien qu'à l'oreille, même au ralenti, tu entends que c'est bien plus rond.

D'ailleurs la mienne calait parfois à chaud en coupant brusquement les gaz, ça ne l'a plus jamais fait après réglage de la synchro. :arybinouse: :arybinouse:
:s_eyeshade: :s_eyeshade:

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 11 novembre 2018, 18:47

Yep j'ai remarqué aussi à l'oreille que le ralenti étais bien plus stable et rond alors qu'avant il monté descendé bref mais j'ai voulus vraiment avoir un réglage top sur TuneEcu pour obtenir la même valeur sur les 2 cylindres "c'est long et très précis" mais une fois que c'est fait ba c'est le top arygood

Et pour les sondes O2 je pense les supprimer et mettre des bouchons car sur ma carto j'ai désactivé les sondes O2 donc je veux pas qu'elle grille avec le temps
mais je sais toujours pas si c'est mieux de les laisser "activer" ou de les "désactiver" (sur pot non catalyser et sans les SLS)

Avatar du membre
Valhnad
poseur de coude
poseur de coude
Messages : 10824
Enregistré le : 15 décembre 2012, 17:58
Ma bécane : Buell XB12Ss 2008
Localisation : Seine et Marne (77)

Re: Moto qui cale quand j'embraye

Message par Valhnad » 11 novembre 2018, 19:57

La seule chose dont je suis sûre c'est que si elles sont désactivées, il faut effectivement les retirer.
:s_eyeshade: :s_eyeshade:

DeProfundis
vilain petit canard
vilain petit canard
Messages : 334
Enregistré le : 03 février 2014, 15:13
Ma bécane : RC8R

Re: Moto qui cale quand j'embraye

Message par DeProfundis » 12 novembre 2018, 11:13

Bah voila, toujours la 1ere chose à faire :arywink:
Ça influe directement sur la mélange air/essence, plus c'est stable mieux c'est pour le ralenti, le top étant d'ajuster derrière la map L pour avoir un mélange encore plus stable.

Que tu es 10 hpa d'écart moteur éteint c'est "normal" et ça le restera toujours, tu as une sonde qui est un peu fatigué mais rien de grave, normalement les 3 doivent voir la même chose.

Sans Cata ni SLS c'est inutile de garder les O2, il vaut mieux les retirer.

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 12 novembre 2018, 19:28

Oui tu avais raison :arymerci: maintenant je prend vraiment du plaisir à rouler (j'ai roulé aujourd’hui :arycool: )

Ok je vais supprimer tous sa pour les sondes O2 je vais acheter un kit suppression sur ebay pour une 30€ j’espère que je vais pas trop en chier pour déconnecter la sonde du cylindre de devant :arypleure:

Par contre tu me dit que je doit avoir les même valeurs pour les "3" pour la synchro, mais perso quand j'ai réglé la synchro moteur chaud et allumé j'ai regardé les "2" valeurs c'est à dire: "cyl 1" et "cyl 2" dans l'onglet "Tests"
Je comprend pas de quoi tu parle quand tu dit les "3" valeurs ?

Et apparemment les 10 hPa d'écart moteur éteint c'est d'origine chez ktm comme tu dit "normal" mais il n'est pas question de capteur fatigué

DeProfundis
vilain petit canard
vilain petit canard
Messages : 334
Enregistré le : 03 février 2014, 15:13
Ma bécane : RC8R

Re: Moto qui cale quand j'embraye

Message par DeProfundis » 13 novembre 2018, 09:21

Moteur éteint les sondes mesurent simplement la pression atmosphérique réel, tu en as 3, sur le coté de la boite à air pour cyl avant et arrière et une autre dans la boite à air que tu peux voir onglet DIAGNOSTICS, celle dans la boite à air n'a pas de rapport avec le réglage de synchro que tu as fait.

Moteur éteint ça doit mesurer exactement la même valeurs, il n'y a pas d'écart d'origine.

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 13 novembre 2018, 17:04

Ah oui effectivement moteur chaud mais éteint dans l'onglet "Diagnostics" (compteur MAP...) la valeur étais de = 931 hPa
et dans l'onglet "Tests" cyl 1 = 921 hPa et cyl 2 = 931 hPa
C'est les capteurs des 2 cylindres que j'ai 10 hPa d'écart moteur chaud mais éteint

Et pour le ralenti sur la carto c'est dans la partie L1 et L2 ?
Après j'ose pas trop toucher à tous sa c'est trop compliqué pour moi :smiley_aryalcoolic:

DeProfundis
vilain petit canard
vilain petit canard
Messages : 334
Enregistré le : 03 février 2014, 15:13
Ma bécane : RC8R

Re: Moto qui cale quand j'embraye

Message par DeProfundis » 14 novembre 2018, 08:45

Chaud ou froid ça change rien, moteur éteint c'est juste le relevé réel de la pression atmosphérique, c'est possible qu'une sonde perde de sa précision petit à petit.

C'est avec ces 3 sondes la qu'est géré le mélange air/essence sur les faible ouverture des gaz (map L).
C'est avec ces sondes la qu'est géré les corrections suivant les conditions météo et l'altitude.

Touche pas au L1 et L2 sans analyse des gaz.

Jean-Braye
moule anémique
moule anémique
Messages : 34
Enregistré le : 07 septembre 2018, 09:20
Ma bécane : RC8 de 2009

Re: Moto qui cale quand j'embraye

Message par Jean-Braye » 14 décembre 2018, 18:30

Yo ok merci
Si jamais la moto se remet à caler occasionnellement tu pense que je doit vérifier quoi ?
-les bougies ?
-le réglage des soupapes ?
-le ralenti ?
Tu pense que je devrais changer le capteur du cyl 1 ?

Répondre