[Panne elec] 990 adventure 2011

Modérateur : Modérateurs

Répondre
jefrando
moule anémique
moule anémique
Messages : 79
Enregistré le : 12 mars 2016, 20:07
Ma bécane : 1190 Adv 2016

[Panne elec] 990 adventure 2011

Message par jefrando » 09 octobre 2018, 20:10

Salut,
J'ai rencontré quelques soucis avec ma monture, j'aurais besoin de vos lumières svp !
Voilà, il y a quelques semaines, à vitesse constante, régime mi compteur, en sortie de rond point, la moto se coupe. J'ouvre la boite à fusible et le 4 ieme en partant de gauche, le 10A "Power auxilary relay" est cramé. Je le remplace et re crame dès la mise du contact (sans toucher au bouton de démarreur), 3 fois. J'arrête, et suspecte la pompe à essence fatigué, peu de temps avant elle manquait de débit et m’empêchait de prendre des tours.
Je fais un kit de refection de la pompe, tant qu'a demonter, je souffle et met du nettoyant contact sur toute les connectiques que je vois, et je jette un oeil au faisceau proche de la colonne de direction, RAS. Je remonte, je redemarre, tout roule jusqu'à aujourd'hui.
En pleine acceleration cette fois ci, vers 7000 tr je pense, donc bien lancée, d'un coup plus rien, je me mets sur le bord, ce meme fusible cramé. Je le change 2 fois, crame et re crame. Il me restait un 15A, je le tente sinon c'etait dépanneuse... et là, ça marche. Je repars, arrivé a destination je met un fusible 10A, et j'ai pu repartir tranquille, le 10A tenait.

-Il semblerait que ce soit une panne qui arrive donc intempestivement, les secousses ne semblent pas jouer un rôle puisque j'ai fais du tout terrain à plusieurs reprises et je n'ai pas eu de coupure, et là, ça m'est arrivé à chaque fois sur route pépère.
-La moto n'a pas vu la pluie depuis que je l'ai (Juin 2018), dort dans un garage au sec, et n'a pas connu de karsher ou jet d'eau.
-Le problème se présente dans le premier quart d'heure suivant son démarrage (hasard ?)
-Le problème semble s'arrêter de lui même, comme il est apparu.

Auriez vous des pistes a explorer svp ? J'adore ma meule, mais je l'aimerai encore plus lorsqu'elle sera fiabilisé... là c'est chiant :arypleure:
Merci

DeProfundis
vilain petit canard
vilain petit canard
Messages : 334
Enregistré le : 03 février 2014, 15:13
Ma bécane : RC8R

Re: [Panne elec] 990 adventure 2011

Message par DeProfundis » 11 octobre 2018, 08:59

Il faut regarder sur le schéma élec qu'est ce qui est protégé par ce fusible.

Soron
moule anémique
moule anémique
Messages : 13
Enregistré le : 13 novembre 2018, 17:36
Ma bécane : 990 SMT

Re: [Panne elec] 990 adventure 2011

Message par Soron » 15 novembre 2018, 16:51

Exact, regarde ce que ce fusible protège dans un premier temps et ensuite regarde si tu n'aurais pas un cable qui fait masse avec la structure.

Ca m'est arrivé sur mon ancienne moto, un fusible qui grillais régulièrement et c'étais un cable un peu dénudé qui touchais de temps en temps la tubulure du chassi. Panne très chian.... à trouver :arywink:

jefrando
moule anémique
moule anémique
Messages : 79
Enregistré le : 12 mars 2016, 20:07
Ma bécane : 1190 Adv 2016

Re: [Panne elec] 990 adventure 2011

Message par jefrando » 20 novembre 2018, 20:09

Et bien je me suis dernierement décidé à tout démonter pour contrôler le faisceau, et nada !
J'en ai profité pour repasser tout le faisceau dans l’araignée que j'avais déposé, c'etait tiré en vrac, après le boulot, tout etait plus clean, et curieusement j'ai beaucoup plus de place. J'ai trouvé 2-3 fils entamé mais dans des endroits qui ne devait pourtant pas toucher ? Bref, plus de soucis depuis.

Répondre