problème fixation ecope reservoir

Modérateur : Modérateurs

Répondre
bevelgear
moule anémique
moule anémique
Messages : 20
Enregistré le : 22 juillet 2015, 11:44
Ma bécane : 990 SD 2005
Localisation : orleans

problème fixation ecope reservoir

Message par bevelgear » 10 juin 2018, 14:59

Une galère à éviter sur la SD 990 2005 et après ?

le serrage excessif ( ? ) des vis de fixations des écopes sur le réservoir peut entrainer
une fuite d'essence et le remplacement du réservoir ..

la conception des écrous noyés du réservoir est tès mal faite:
-l'écrou est bloqué en rotation par un hexagone de 2.5 mm de haut ! seulement
-la partie supérieure du taraudage borgne est entourée d'une membrane de plastique de 0.2 mm
l'écrou tourne
la membrane se déchire.

savez vous si les réservoirs phase 2 ( après 2007 ) sont différents ?
si ça vous est arrivé , comment avez vous réparé ?

vive les réservoirs en acier !
bonne route aux plastiques quand meme

Avatar du membre
meurwinn
tête d'huitre
tête d'huitre
Messages : 573
Enregistré le : 02 mai 2014, 15:08
Ma bécane : SD 990 K11 + SV 650
Localisation : Nantes

Re: problème fixation ecope reservoir

Message par meurwinn » 10 juin 2018, 20:42

Salut. Mon concessionnaire KTM Nantes m'a foiré un côté... Et n'a pas vraiment résolu le problème. Il a empiré le truc en voulant sortir l'insert, et rayé la bâche à huile.
Pour finir, il n'a pas respecté le deal qui était si on répare pas on change le réservoir.

Je n'ai pas trouvé de solution à ce jour. Ça tien un peu.
Le peur n'évite pas le danger !

pirobast
moule anémique
moule anémique
Messages : 179
Enregistré le : 31 mai 2017, 20:46
Ma bécane : SD 05
Localisation : Pepinster (BE)

Re: problème fixation ecope reservoir

Message par pirobast » 11 juin 2018, 07:01

Bonjour

J'ai le même souci, pour le résoudre, j'ai fait sortir l'insert, placé du bi-composant et replacer l'insert dedans ! sa ne bouge plus et c'est parfaitement étanche arygood

Sa devrais être pareil sur le phase 2 ! (a part la taille et la finition interieur je n'ai pas vu de différence)
Image

bevelgear
moule anémique
moule anémique
Messages : 20
Enregistré le : 22 juillet 2015, 11:44
Ma bécane : 990 SD 2005
Localisation : orleans

Re: problème fixation ecope reservoir

Message par bevelgear » 24 juin 2018, 08:49

Bonjour ,
en sortant l'insert tu n'as pas déchiré le plastique ? moi c'est ce qui s'est passé.
quel bi composant tu utilises ? ils ont du mal à accrocher sur le polyamide normalement.
il semblerait que la seule technique durable avec l'essence en cas de fuite, serait de fondre du polyamide .
bonne route

Avatar du membre
titi
aigle de la route
aigle de la route
Messages : 1453
Enregistré le : 27 septembre 2012, 00:00
Ma bécane : RC8 pas R 2008
Localisation : nantes sud

Re: problème fixation ecope reservoir

Message par titi » 24 juin 2018, 09:36

Salut, j’ai eu le même problème mais sur un réservoir de Rc8, et j’ai mis ça:
https://s2.lmcdn.fr/multimedia/73150139 ... r-25ml.jpg
Pour l’instant ça tient!

pirobast
moule anémique
moule anémique
Messages : 179
Enregistré le : 31 mai 2017, 20:46
Ma bécane : SD 05
Localisation : Pepinster (BE)

Re: problème fixation ecope reservoir

Message par pirobast » 12 juillet 2018, 10:27

Même genre de produit que titi ! je en saurai plus dire la marque, le pot était jaune lool et sa ne bouge pas... mes deux réservoir ont été réparé de la même façons !
Image

Répondre