Embrayage ? Boite de vitesse ?

Modérateur : Modérateurs

dje2023
moule anémique
moule anémique
Messages : 4
Inscription : 07 juillet 2019, 10:00
Ma bécane : 990 SMT

Embrayage ? Boite de vitesse ?

Message par dje2023 » 07 juillet 2019, 10:23

Salut à tous !

Voilà je reviens d'un road trip dans les Alpes (2400 kms) et j'ai eu quelques aléas avec mon 990 SMT...

En fait, pas facile de vous décrire le problème... Ce problème m'est apparu en ville lorsqu'il faut pas mal débrayer dans les bouchons etc et j'ai l'impression quand la moto est chaude.

Je débraye donc, et là les amis... IMPOSSIBLE ou du moins très dur de passer des rapports (ou de rétrograder). Obligé de donner des coups de gaz pour aider les rapports à bouger. Du coup je m'arrête, et à l'arrêt (en débrayant donc), en 2ème ou 1ère, la moto avance légèrement toute seule.
Ce problème m'étais déjà arrivé il y a quelques temps et j'avais fais une purge de l'embrayage (avec liquide minéral motorex). Mais finalement ça n'a jamais vraiment résolu le problème et là pendant le voyage... L'horreur !

Avez vous des idées d'où cela peut provenir ?? Je pensais aux disques mais la moto n'a que 30.000 kms quand même et je suis pas du genre à faire "cirer" l'embrayage. Ou bien le système poussoir hydraulique de l'embrayage ?

Merci d'avance pour vos réponses !

Gaz ! :arywink:

Avatar de l’utilisateur
Greensleeves
aigle de la route
aigle de la route
Messages : 1444
Inscription : 10 juillet 2017, 17:54
Ma bécane : MT09 Husaberg
Localisation : Rennes, Bretagne

Re: Embrayage ? Boite de vitesse ?

Message par Greensleeves » 07 juillet 2019, 18:50

arysalut

Tu peux toujours commencer par vérifier ta commande d'embrayage...

Mais vu ta description, pas impossible que ton embrayage commence à être un peu fatigué :arylang:

Avatar de l’utilisateur
Valhnad
poseur de coude
poseur de coude
Messages : 11173
Inscription : 15 décembre 2012, 17:58
Ma bécane : Buell XB12Ss 2008
Localisation : Seine et Marne (77)

Re: Embrayage ? Boite de vitesse ?

Message par Valhnad » 07 juillet 2019, 19:10

L'embrayage de mon RC8R a commencé à donner des signes de faiblesse bien avant donc ça peut effectivement être les disques
:s_eyeshade: :s_eyeshade:

Foidalcolix
moule anémique
moule anémique
Messages : 181
Inscription : 31 janvier 2019, 08:02
Ma bécane : SD 2008

Re: Embrayage ? Boite de vitesse ?

Message par Foidalcolix » 07 juillet 2019, 19:19

Bonsoir,

Moteur coupé et en prise, tu peux bouger la moto en poussant?

Pour moi ça ne viendrai pas des disques mais plutôt un soucis de récepteur (la maladie)

Un embrayage fatigué patine en charge mais n'empêche pas le passage des vitesses

Ce serai moi, je commencerai par me pencher sur le récepteur comme dit green, et voir si le gicleur de lubrification n'est pas encrassé arygood

dje2023
moule anémique
moule anémique
Messages : 4
Inscription : 07 juillet 2019, 10:00
Ma bécane : 990 SMT

Re: Embrayage ? Boite de vitesse ?

Message par dje2023 » 09 juillet 2019, 11:18

Merci pour vos réponses ! arygood

J'avais pensé au récepteur aussi... Et quand je veux pousser la moto à l'arrêt avec une vitesse, c'est extrêmement dur de la pousser...

Et j'ai fais quelques essais pour voir si elle patine mais ce n'est pas le cas donc je vais effectivement me pencher sur le récepteur. Je n'ai jamais démonté ce genre de pièces mais je pense pas que cela doit être trop compliqué.

Merci en tout cas pour vos retours et je vous tiendrai informé :arywink:

Répondre